Ergebnis 1 bis 9 von 9

Thema: Problem mit der RS 955...

  1. Top | #1
    StefanM

    Registriert seit
    29.10.2016
    Ort
    Schwäbische Alb / Mehrstetten
    Alter
    51
    Bike
    Triumph Sprint RS 955
    Beiträge
    113
    gestartete Themen
    15

    Problem mit der RS 955...

    Hallo Leute,
    ich habe an meiner RS die Stummel der ST montiert. Heute nun die Griffe montiert und die Batterie wieder eingebaut. Den Gasgriff ist richtig montiert. Starten tut sie perfekt, dann geht die Drehzahl aber auf 8000 Umdrehungen hoch. Bei geschlossenem Gasgriff.
    Dachte der Zug hängt oder der Griff ist falsch montiert. Aber alles OK. Maschine dreht beim Starten nach 1 Sekunde sofort auf 8000 Umdrehungen.
    An was kann das liegen ? Was hängt da fest ?
    Grüße und schonmal danke fürs Helfen, Stefan

  2. Top | #2
    SPRINTender Igel Avatar von speedy2711

    Registriert seit
    02.10.2006
    Ort
    53919 Weilerswist
    Alter
    47
    Bike
    Speed Triple 515NV Mod. 11 schwarz Yamaha FZS 1000 Fazer RN06 in blau (Eigentum von Donnerdier)
    Beiträge
    1.457
    gestartete Themen
    115
    Moin

    Hattest Du sonst noch etwas abgebaut, z.B. Tank usw.?


    Gruß

    Robert
    Lächle, Du kannst nicht alle töten!!

  3. Top | #3
    StefanM

    Registriert seit
    29.10.2016
    Ort
    Schwäbische Alb / Mehrstetten
    Alter
    51
    Bike
    Triumph Sprint RS 955
    Beiträge
    113
    gestartete Themen
    15
    Hallo Robert,
    nein. Hatte im Dezember die Stummel gewechselt zum "Probe sitzen". Gestern dann Griffe + Armaturen montiert, Batterie rein und gestartet. Habe eventuell bisschen am Gaszug gezogen als ich die Gasarmatur über den Lenker gezogen habe ; ((. Aber ansonsten nichts gemacht.
    Startet gut, dann eine Sekunde Leerlaufdrehzahl, dann schnellt sie auf 8000 - 9000 hoch. Bei geschlossenem Gasgriff. Falschluft ? Aber warum dann urplötzlich ?

  4. Top | #4
    SPRINTer Avatar von icebeard

    Registriert seit
    01.12.2012
    Ort
    97082 Würzburg
    Alter
    73
    Bike
    Triumph Sprint GT EZ 07/10 altherrensilber
    Beiträge
    1.519
    gestartete Themen
    20
    Zitat:
    Habe eventuell bisschen am Gaszug gezogen als ich die Gasarmatur über den Lenker gezogen habe ;
    Zitatende


    Könnte die Hülle des Bowdenzuges nicht richtig in der dafür vorgesehenen Aussparung sitzen?
    Dann wird der Zug nämlich vorgespannt und du hast möglicherweise dauernd Vollgas.
    Unteres Ende des Zuges bzw. der Hülle kontrollieren. Das könnte helfen...
    Gruß / Peter

    Oben fit und unten dicht - so fürcht' ich auch das Alter nicht!

  5. Die folgenden 2 Benutzer stimmen dem Beitrag von icebeard zu:

    BlauRSKlaus (09.02.2019), rrolf (10.02.2019)

  6. Top | #5
    StefanM

    Registriert seit
    29.10.2016
    Ort
    Schwäbische Alb / Mehrstetten
    Alter
    51
    Bike
    Triumph Sprint RS 955
    Beiträge
    113
    gestartete Themen
    15
    Ja...dahin gehend werde ich wohl vorgehen und den Zug von unten nach oben nochmal kontrollieren...thanxxx

  7. Top | #6
    SPRINTer Avatar von Givings41

    Registriert seit
    21.12.2018
    Ort
    51143 Köln (Porz)
    Alter
    59
    Bike
    955i RS, Bj.2001 in Lucifer Orange
    Beiträge
    8
    gestartete Themen
    3
    Hallo,

    habe auch letzte Woche die Stummel der ST montiert.
    Bei mir iszt alles ok.
    Denke auch das es bei die am Zug liegt.
    Häng den Zug doch mal am Gasgriff aus dann weisste doch bescheid.
    Und dann wünsche ich noch einen schönen Tag
    Lg Hermann

  8. Top | #7
    StefanM

    Registriert seit
    29.10.2016
    Ort
    Schwäbische Alb / Mehrstetten
    Alter
    51
    Bike
    Triumph Sprint RS 955
    Beiträge
    113
    gestartete Themen
    15
    Hallo Hermann,
    ; ) das ist mir auch schon eingefallen, dreht gleich hoch. Also ist das Problem schon eingekrenzt. Grüße Stefan
    P.S. da auf der Schwäbischen Alb immer noch sibirische Temperaturen herschen und viel Schnee liegt fehlt mir die Motivation zum weiter schrauben.

  9. Top | #8
    StefanM

    Registriert seit
    29.10.2016
    Ort
    Schwäbische Alb / Mehrstetten
    Alter
    51
    Bike
    Triumph Sprint RS 955
    Beiträge
    113
    gestartete Themen
    15
    Problem behoben....und gleich kleine Probefahrt durch die Winterlandschaft unternommen... Danke für die Tips, Stefan

  10. Top | #9
    SPRINTer Avatar von Givings41

    Registriert seit
    21.12.2018
    Ort
    51143 Köln (Porz)
    Alter
    59
    Bike
    955i RS, Bj.2001 in Lucifer Orange
    Beiträge
    8
    gestartete Themen
    3
    Hallo Stefan,

    was war es denn .
    Bin gespannt.
    Und dann wünsche ich noch einen schönen Tag
    Lg Hermann

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Problem mit Seitentaschen
    Von Brainbug im Forum Triumph Sprint ST 1050 (ABS)
    Antworten: 9
    Letzter Beitrag: 28.05.2011, 14:38
  2. Hilfe! Problem mit der Beleuchtung
    Von el-gabor im Forum Triumph Sprint ST & RS 955
    Antworten: 5
    Letzter Beitrag: 07.04.2011, 06:11
  3. Suche! ABS Lämpchen Problem
    Von btb im Forum Triumph Sprint ST 1050 (ABS)
    Antworten: 27
    Letzter Beitrag: 03.10.2010, 15:01
  4. BP Problem
    Von joggele im Forum Humor und Fun
    Antworten: 4
    Letzter Beitrag: 24.06.2010, 12:55

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •