Ergebnis 1 bis 10 von 10

Thema: Hinterrad Bremse baut keinen Druck auf nach Bremsflüssigkeitswechsel

  1. Top | #1
    SPRINTer

    Registriert seit
    29.05.2016
    Ort
    Ostfriesland
    Bike
    Sprint ST 955i
    Beiträge
    11
    gestartete Themen
    2

    Hinterrad Bremse baut keinen Druck auf nach Bremsflüssigkeitswechsel

    Hallo Zusammen,

    nachdem meine Hinterradbremse am Stilfser Joch letztes Jahr kurzzeitig einen Totalausfall hatte,
    lag jetzt zum Saisonstart ein Bremsflüssigkeitswechsel an.
    Eigentlich kein Thema, dachte ich, aber das System baut keinen Druck mehr auf.
    Alte Bremsflüssigkeit raus, neue rein, Entlüften, Entlüften, Entlüften, ...
    Über 20 x des Reservoir befüllt, keinerlei Bläschen mehr im Schlauch auf dem Nippel zu sehen,
    aber überhaupt kein Bremsdruck vorhanden.
    Dann mal ins dicke Werkstattbuch geguckt, ja alles richtig gemacht.
    Membrane kontrolliert, ist dicht.
    Einziger Fehler, erst die alte Flüssigkeit rausgedrückt, dann die neue hinein.
    Kann sich an der Hinterradbremse irgendwo ein dauerhaftes Luftpolster aufbauen,
    welches nicht entweichen möchte? Z. B. im Hauptbremszylinder?

    Gruß Gerd

  2. Top | #2
    SPRINTer

    Registriert seit
    01.12.2012
    Ort
    97082 Würzburg
    Alter
    73
    Bike
    Triumph Sprint GT EZ 07/10 altherrensilber
    Beiträge
    1.539
    gestartete Themen
    20
    Ich befülle mit Apothekerspritze und Schlauch immer von unten, noch nie Probleme damit gehabt. Kawasaki-Yamaha-Triumph.

  3. Top | #3
    SPRINTer

    Registriert seit
    27.06.2007
    Ort
    Weissach im Tal
    Bike
    07er Sprint ST 1050 in Tornado red, Suzuki GSF1200S Bandit aus 2000 in maroonrot, MotoGuzzi V35II von 1981, weiss
    Beiträge
    852
    gestartete Themen
    66
    Drücke mal das Bremspedal bis zum Anschlag und fixiere es dort mit einem Kabelbinder. Dann eine Nacht so stehen lassen, damit Luft im System in Richtung Behälter entweichen kann. Hat bei mir schon oft geholfen, sogar bei ner Moto Guzzi mit Integralbremse. Wer da schon mal entlüften musste weiss, was ich meine.

    Viel Erfolg
    Jürgen

    PS: Ich entlüfte mit einer Vakuumpumpe, aber Spritze funktioniert auch.

  4. Top | #4
    SPRINTer

    Registriert seit
    29.05.2016
    Ort
    Ostfriesland
    Bike
    Sprint ST 955i
    Beiträge
    11
    gestartete Themen
    2
    Hi,

    zunächst besten Dank für die schnellen Tips.

    Den 2., da sehr einfach, gleich mal umgesetzt.
    Pedal unten verkeilt, über Nacht gelassen,
    gelegentlich am Moped geruckelt, damit sich Blasen lösen können,
    nur ohne Erfolg :-(.

    Werde die Tage dann die Spritze besorgen und das ganze mal andersrum versuchen.

    Bericht folgt ...


    Gruß Gerd

  5. Top | #5
    Wolldeckenverachter Avatar von Sprintmanier

    Registriert seit
    19.09.2007
    Ort
    Oldenburg i.O.
    Alter
    57
    Bike
    Sprint, 955i, ´02, british racing green => Die einzig wahre Farbe! Sprint ST 1050 '05, BMW R1200RS Sunset Red
    Beiträge
    3.367
    gestartete Themen
    193
    ja moin erstmal,

    war vor dem Wechsel Bremsdruck vorhanden?
    Wenn nicht, kann auch die Dichtung am Bremskolben einen Weg gekriegt haben, wenn sie zu warm wurde.

    Grüße
    Koko
    Irgendwann höre ich auf zu rauchen - Todsicher!
    Meine BMW verliert kein Öl - und wenn, ist Milch

  6. Top | #6
    SPRINTer

    Registriert seit
    23.07.2017
    Ort
    Neustadt
    Bike
    Triumph Sprint ST 955i 99er in schwarz: Black Beauty Triumph Sprint RS 955i 00er in Lucifer Orange: Dare Devil
    Beiträge
    35
    gestartete Themen
    10
    Aber über 20x den Behälter gefüllt ???
    Irgendwo hin muss das Zeug ja ... kann sich doch nicht in Rauch auflösen....

    Bravy

  7. Top | #7
    SPRINTer

    Registriert seit
    29.05.2016
    Ort
    Ostfriesland
    Bike
    Sprint ST 955i
    Beiträge
    11
    gestartete Themen
    2
    Hi,

    ja vorher hat die Bremse gemacht was sie sollte, bis auf den einen Aussetzer auf der Tour.

    Die Flüssigkeit drück ich über nen Schlauch am Nippel in einem Behälter,
    Luftbläschen sind keine mehr zu sehen.

    Daher auch mein Rätseln, ob es an versteckter Luft liegt,
    oder urplötzlich etwas anderes im Argen ist.


    Gruß Gerd

  8. Top | #8
    SPRINTer

    Registriert seit
    27.06.2007
    Ort
    Weissach im Tal
    Bike
    07er Sprint ST 1050 in Tornado red, Suzuki GSF1200S Bandit aus 2000 in maroonrot, MotoGuzzi V35II von 1981, weiss
    Beiträge
    852
    gestartete Themen
    66
    Probier mal folgendes: Bremssattel abbauen und nach unten hängen lassen (keine Angst, der Bremsschlauch kann das ab). Tiefster Punkt ist dann der Bremssattel, höchster Punkt der Ausgleichbehälter. Der Schlauch darf keine Schlaufe bilden, er sollte in gerade Linie vom Sattel zur Bremspumpe verlaufen. Ausgleichsbehälter öffnen und Pedal wieder am Anschlag voll gedrückt fixieren. Nochmal ne Nacht stehen lassen. Damit sollte sämtliche Luft entweichen.

    Gruß
    Jürgen

  9. Top | #9
    SPRINTer

    Registriert seit
    29.05.2016
    Ort
    Ostfriesland
    Bike
    Sprint ST 955i
    Beiträge
    11
    gestartete Themen
    2
    Hi Jürgen,

    Danke für den Tip.
    Aber eine Verständnissfrage, wenn das Bremspedal gedrückt ist, dann ist doch der Zugang vom Bremsschlauch zum Ausgleichsbehälter gesperrt.
    Wie kann denn da die Luft entweichen?

    Gruß Gromel

  10. Top | #10
    SPRINTer

    Registriert seit
    27.06.2007
    Ort
    Weissach im Tal
    Bike
    07er Sprint ST 1050 in Tornado red, Suzuki GSF1200S Bandit aus 2000 in maroonrot, MotoGuzzi V35II von 1981, weiss
    Beiträge
    852
    gestartete Themen
    66
    Bei gedrücktem Pedal oder Hebel ist das System offen. Wenn Du keine Flüssigkeit im Behälter hättest, würde das System in dem Moment Luft ziehen. Das gedrückte Pedal oder Hebel ist eine gängige Methode zur Entlüftung, wenn die üblichen Versuche scheitern. Wenn im Schlauch eine Schlaufe ist, in der sich eine Luftblase befindet, dann kann diese nicht entweichen, da die Luft immer nach oben steigt.

    Es ist eine Option ohne Garantie auf Erfolg. Versuch macht kluch. Bei mir hat es schon einige Male funktioniert.

    Grüße
    Jürgen

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Nach Reglerausfall + Rücktransport Hinterrad schwergängig
    Von RST_Freak im Forum Triumph Sprint ST 1050 (ABS)
    Antworten: 14
    Letzter Beitrag: 08.12.2016, 16:34
  2. Hilfe! bei RS geht nach Druck auf Anlasser alles aus
    Von schluderia im Forum Triumph Sprint ST & RS 955
    Antworten: 16
    Letzter Beitrag: 11.07.2013, 21:40
  3. BMW baut Töff Motoren in Autos ein
    Von alu im Forum Bikenews
    Antworten: 3
    Letzter Beitrag: 03.03.2013, 21:36
  4. Wie baut man ein Flugzeug?
    Von wumi im Forum Humor und Fun
    Antworten: 0
    Letzter Beitrag: 10.08.2012, 13:52
  5. Triumph baut wieder Autos
    Von Lokomotive im Forum Bikenews
    Antworten: 6
    Letzter Beitrag: 15.10.2007, 12:20

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •